last edited: Wed, 24 Feb 2021 08:32:39 +0100   
Prérequis :
• avoir installer httpd1, php et mariadb
• avoir installer git, composer et yarn avec la commande eopkg ou avec software center
View article